Solved

Enabling "Telecentric object space" mode

  • 15 April 2020
  • 1 reply
  • 325 views

I want to enable "Telecentric object space" mode. Starting from a new model, the check-box in "system explorer"/"aperture" is greyed out. What do I need to do in order to enable this?
icon

Best answer by Sandrine Auriol 15 April 2020, 14:51

View original

1 reply

Userlevel 6
Badge +2
The "Telecentric object space" mode is greyed out if the field type is set to Angle. 

 

Reply